Mysql hatası freebsd 9.1 32bit
seko234
Kayıtlı Üye
03.11.2014 19:25
1
Kolay gelsin ben bu hostingden VDS aldım mysql kurarken /etc/rc.d yazınca permission denied hatasını alıyorum nedeni ne acil yardım
Müzakirəyə Qoşulun
Yeni bir mövzu açmaq və ya cavab yazmaq üçün daxil olun və ya qeydiyyatdan keçin.
Günün İpucu
DƏYİŞDİR
Qat 7 DDoS qorunması, bot trafikini süzgəcdən keçirmək üçün təkmilləşdirilmiş JS təsdiq mühərrikini ehtiva edir.
İpucu 1/4