Mysql hatası freebsd 9.1 32bit
seko234
Kayıtlı Üye
03.11.2014 19:25
1
Kolay gelsin ben bu hostingden VDS aldım mysql kurarken /etc/rc.d yazınca permission denied hatasını alıyorum nedeni ne acil yardım
Увайдзіце, каб напісаць адказ
Вы павінны ўвайсці ў сістэму, каб напісаць адказ на гэтую тэму.
Уваход для кліентаўДалучыцца да абмеркавання
Увайдзіце або зарэгіструйцеся, каб адкрыць новую тэму або адказаць.
Парада дня
ЗМЯНІЦЬ
Абарона ад DDoS 7-га ўзроўню ўключае пашыраны рухавік праверкі JS для фільтрацыі бот-трафіку.
ПАДКАЗКА 1/4