Mysql hatası freebsd 9.1 32bit
seko234
Kayıtlı Üye
03.11.2014 19:25
1
Kolay gelsin ben bu hostingden VDS aldım mysql kurarken /etc/rc.d yazınca permission denied hatasını alıyorum nedeni ne acil yardım
Inicie sesión para responder
Debe iniciar sesión para responder a este tema.
Inicio de sesión de miembrosUnirse a la discusión
Inicie sesión o regístrese para abrir un nuevo tema o responder.
Consejo del Día
CAMBIAR
La protección DDoS de Capa 7 incluye un avanzado motor de verificación JS para filtrar el tráfico de bots.
CONSEJO 1/4