Mysql hatası freebsd 9.1 32bit
seko234
Kayıtlı Üye
03.11.2014 19:25
1
Kolay gelsin ben bu hostingden VDS aldım mysql kurarken /etc/rc.d yazınca permission denied hatasını alıyorum nedeni ne acil yardım
Rejoindre la discussion
Connectez-vous ou inscrivez-vous pour ouvrir un nouveau sujet ou répondre.
Astuce du Jour
MODIFIER
La protection DDoS de couche 7 comprend un moteur avancé de vérification JS pour filtrer le trafic de bots.
ASTUCE 1/4