Mysql hatası freebsd 9.1 32bit
seko234
Kayıtlı Üye
03.11.2014 19:25
1
Kolay gelsin ben bu hostingden VDS aldım mysql kurarken /etc/rc.d yazınca permission denied hatasını alıyorum nedeni ne acil yardım
Nkag mus sau cov lus teb
Koj yuav tsum nkag mus rau sau ib tug teb rau lub ncauj lus no.
Tus Tswv Cuab Nkag Mus