Mysql hatası freebsd 9.1 32bit

seko234
Kayıtlı Üye
03.11.2014 19:25 1
Kolay gelsin ben bu hostingden VDS aldım mysql kurarken /etc/rc.d yazınca permission denied hatasını alıyorum nedeni ne acil yardım

Жооп жазу үчүн системага кириңиз

Бул темага жооп жазу үчүн системага киришиңиз керек.

Мүчө кирүүсү

Талкууга кошулуңуз

Жаңы тема ачуу же жооп жазу үчүн системага кириңиз же катталыңыз.

Күндүн кеңеши
ӨЗГӨРТҮҮ

7-деңгээлдеги DDoS коргоосу бот трафигин чыпкалоо үчүн өркүндөтүлгөн JS текшерүү кыймылдаткычын камтыйт.

Кеңеш 1/4

Сизди Yöncüге көчүрөлү!

Кызматтарыңызды башка провайдерлерден компаниябызга тез көчүрүү үчүн биз менен байланышыңыз; 24/7 ыкчам колдоо көрсөтөбүз.

Өткөрүп берүү формасы

Амалды ырастоо

Бул операцияны аткарууну каалайсызбы?