Mysql hatası freebsd 9.1 32bit
seko234
Kayıtlı Üye
03.11.2014 19:25
1
Kolay gelsin ben bu hostingden VDS aldım mysql kurarken /etc/rc.d yazınca permission denied hatasını alıyorum nedeni ne acil yardım
उत्तर लिहिण्यासाठी लॉगिन करा
या विषयावर प्रत्युत्तर लिहिण्यासाठी तुम्ही लॉग इन करणे आवश्यक आहे.
सदस्य लॉगिनचर्चेत सामील व्हा
नवीन विषय उघडण्यासाठी किंवा प्रत्युत्तर देण्यासाठी लॉगिन करा किंवा नोंदणी करा.
आजची टीप
बदला
लेयर ७ DDoS संरक्षणामध्ये बॉट ट्रॅफिक फिल्टर करण्यासाठी प्रगत JS पडताळणी इंजिन समाविष्ट आहे.
टीप 1/4