Mysql hatası freebsd 9.1 32bit

seko234
Kayıtlı Üye
03.11.2014 19:25 1
Kolay gelsin ben bu hostingden VDS aldım mysql kurarken /etc/rc.d yazınca permission denied hatasını alıyorum nedeni ne acil yardım

Войдите, чтобы написать ответ

Вам необходимо войти в систему, чтобы ответить в этой теме.

Вход для клиентов

Присоединиться к обсуждению

Войдите или зарегистрируйтесь, чтобы создать новую тему или ответить.

Совет дня
ИЗМЕНИТЬ

DDoS-защита на уровне 7 включает в себя продвинутый движок JS-проверки для фильтрации трафика ботов.

СОВЕТ 1/4

Позвольте нам перенести вас на Yöncü!

Свяжитесь с нами для быстрого переноса ваших услуг от других провайдеров в нашу компанию с круглосуточной поддержкой 24/7.

Форма переноса

Подтверждение операции

Вы уверены, что хотите выполнить эту операцию?