Start Hatası
antika31
Kayıtlı Üye
13.06.2014 19:26
1
STARTA KADAR GELİYORUM SONRA BU HATAYI VERİYOR.TOKEN FELAN VERMİYOR
**********************************
Starting the TeamSpeak 3 server
TeamSpeak 3 server started, for details please view the log file
[root@27187 teamspeak3-server_linux-x86]#
[root@27187 teamspeak3-server_linux-x86]# 2014-06-13 18:13:18.023635|CRITICAL|DatabaseQuery | | unable to load database plugin library "libts3_db_sqlite3.so", halting!
**********************************
**********************************
Starting the TeamSpeak 3 server
TeamSpeak 3 server started, for details please view the log file
[root@27187 teamspeak3-server_linux-x86]#
[root@27187 teamspeak3-server_linux-x86]# 2014-06-13 18:13:18.023635|CRITICAL|DatabaseQuery | | unable to load database plugin library "libts3_db_sqlite3.so", halting!
**********************************
DevilArms
Kayıtlı Üye
16.06.2014 22:18
2
Yardımcı olabilirim.
Přizjewće so, zo byšće wotmołwu napisali
Dyrbiće so přizjewić, zo byšće wotmołwu k tutej temje napisał.
Přizjewjenje sobustawaPřidružće so k diskusiji
Přizjewće so abo registrujće so, zo byšće nowu temu wočinił abo wotmołwił.
Pokiw dnja
PŘEMĚNIĆ
Layer 7 DDoS-škit wobsahuje pokročeny JS-wobkrućenski motor za wutrjebanje botoweho wobchada.
POKIVK 1/4