Mysql hatası freebsd 9.1 32bit

seko234
Kayıtlı Üye
03.11.2014 19:25 1
Kolay gelsin ben bu hostingden VDS aldım mysql kurarken /etc/rc.d yazınca permission denied hatasını alıyorum nedeni ne acil yardım

பதிலளிக்க உள்நுழையவும்

இந்த தலைப்புக்கு பதில் எழுத நீங்கள் உள்நுழைய வேண்டும்.

உறுப்பினர் உள்நுழைவு

விவாதத்தில் இணையுங்கள்

புதிய தலைப்பைத் தொடங்க அல்லது பதிலளிக்க உள்நுழையவும் அல்லது பதிவு செய்யவும்.

இன்றைய குறிப்பு
மாற்று

லேயர் 7 DDoS பாதுகாப்பு போட் போக்குவரத்தை வடிகட்ட மேம்பட்ட JS சரிபார்ப்பு இயந்திரத்தை உள்ளடக்கியுள்ளது.

குறிப்பு 1/4

உங்களை Yöncüக்கு மாற்ற அனுமதிப்போம்!

பிற வழங்குநர்களிடமிருந்து உங்கள் சேவைகளை எங்கள் நிறுவனத்திற்கு விரைவாக மாற்றுவதற்கு 24/7 விரைவான ஆதரவுடன் எங்களைத் தொடர்பு கொள்ளவும்.

பரிமாற்ற படிவம்

பரிவர்த்தனை உறுதிப்படுத்தல்

இந்த பரிவர்த்தனையைச் செய்ய விரும்புகிறீர்களா?