Mysql hatası freebsd 9.1 32bit

seko234
Kayıtlı Üye
03.11.2014 19:25 1
Kolay gelsin ben bu hostingden VDS aldım mysql kurarken /etc/rc.d yazınca permission denied hatasını alıyorum nedeni ne acil yardım

Yanıt yazmak için giriş yapın.

Bu konuya yanıt yazmak için giriş yapmanız gerekmektedir.

Üye Girişi

Tartışmaya Katılın

Yeni bir konu açmak veya yanıt yazmak için giriş yapın veya kayıt olun.

Günün İpucu
DEĞİŞTİR

Katman 7 DDoS koruması, bot trafiğini filtrelemek için gelişmiş bir JS doğrulama motoru içerir.

İpucu 1/4

Sizi Yöncü'ye Taşıyalım!

Hizmetlerinizi diğer sağlayıcılardan şirketimize hızlı bir şekilde aktarmak için bizimle iletişime geçin; 7/24 hızlı destek sunuyoruz.

Transfer Formu

İşlem Onayı

Bu işlemi gerçekleştirmek istediğinizden emin misiniz?