Mysql hatası freebsd 9.1 32bit
seko234
Kayıtlı Üye
03.11.2014 19:25
1
Kolay gelsin ben bu hostingden VDS aldım mysql kurarken /etc/rc.d yazınca permission denied hatasını alıyorum nedeni ne acil yardım
مۇلاھىزىگە قاتنىشىڭ
يېڭى بىر تېما ئېچىش ياكى جاۋاب يېزىش ئۈچۈن كىرىڭ ياكى تىزىملىتىڭ.
كۈننىڭ ئەسكەرتمىسى
ئۆزگەرتىش
قەۋەت 7 DDoS قوغدىشى پوت تىراپىكىنى سۈزۈش ئۈچۈن ئىلغار JS دەلىللەش ماتورىنى ئۆز ئىچىگە ئالىدۇ.
ئەسكەرتىش (ئەقىل كۆرسەتمىسى) 1/4