Mysql hatası freebsd 9.1 32bit

seko234
Kayıtlı Üye
03.11.2014 19:25 1
Kolay gelsin ben bu hostingden VDS aldım mysql kurarken /etc/rc.d yazınca permission denied hatasını alıyorum nedeni ne acil yardım

جاۋاب يېزىش ئۈچۈن تىزىمغا كىرىڭ.

بۇ تېمىغا جاۋاب يېزىش ئۈچۈن كىرىشىڭىز كېرەك.

ئەزا كىرىشى

مۇلاھىزىگە قاتنىشىڭ

يېڭى بىر تېما ئېچىش ياكى جاۋاب يېزىش ئۈچۈن كىرىڭ ياكى تىزىملىتىڭ.

كۈننىڭ ئەسكەرتمىسى
ئۆزگەرتىش

قەۋەت 7 DDoS قوغدىشى پوت تىراپىكىنى سۈزۈش ئۈچۈن ئىلغار JS دەلىللەش ماتورىنى ئۆز ئىچىگە ئالىدۇ.

ئەسكەرتىش (ئەقىل كۆرسەتمىسى) 1/4

سىزنى Yöncü غا كۆچۈرۈپ كېلەيلى!

مۇلازىمەتلىرىڭىزنى باشقا تەمىنلىگۈچىلەردىن شىركىتىمىزگە 24/7 تېز ياردەم بىلەن يۆتكەش ئۈچۈن بىز بىلەن ئالاقىلىشىڭ.

يۆتكەش جەدۋىلى

مەشغۇلات تەستىقى

بۇ مەشغۇلاتنى ئېلىپ بېرىشنى جەزملەشتۈرەمسىز؟