Mysql hatası freebsd 9.1 32bit
seko234
Kayıtlı Üye
03.11.2014 19:25
1
Kolay gelsin ben bu hostingden VDS aldım mysql kurarken /etc/rc.d yazınca permission denied hatasını alıyorum nedeni ne acil yardım
Ìmọ̀ràn ti Ọjọ́
PARO
Idaabobo DDoS Layer 7 pẹlu ẹrọ ijerisi JS to ti ni ilọsiwaju lati ṣe àlẹmọ ijabọ bot.
ÌMỌ̀RÀN 1/4