Mysql hatası freebsd 9.1 32bit

seko234
Kayıtlı Üye
03.11.2014 19:25 1
Kolay gelsin ben bu hostingden VDS aldım mysql kurarken /etc/rc.d yazınca permission denied hatasını alıyorum nedeni ne acil yardım

Wọle lati kọ idahun kan

O gbọdọ wọle lati kọ idahun si koko yii.

Wọle Ọmọ ẹgbẹ

Darapọ mọ Ifọrọwerọ

Wọle tabi forukọsilẹ lati ṣii koko tuntun tabi fesi.

Ìmọ̀ràn ti Ọjọ́
PARO

Idaabobo DDoS Layer 7 pẹlu ẹrọ ijerisi JS to ti ni ilọsiwaju lati ṣe àlẹmọ ijabọ bot.

ÌMỌ̀RÀN 1/4

Jẹ ki a gbe ọ lọ si Yöncü!

Kàn sí wa fún ìgbé iṣẹ́ rẹ kíákíá láti ọràá àwọn olùpèsè mìíràn sí ilé-iṣẹ́ wa pẹ̀lú ìtìlẹ́yìn kíákíá 24/7.

Fọọmu Gbigbe

Imudaniloju Idunadura

Ṣe o da ọ loju pe o fẹ ṣe idunadura yii?